“시간 초과로 연결이 끊어짐”으로 인하여 Acronis Cloud 스토리지로 백업에 실패합니다. 팔로우
증상
| 오류 0x40007 : 파일을 여는 동안 오류가 발생했습니다.
| 라인 : 0x60ccac0523ac0f78
| 파일 : e : \ 235 \ core \ network \ astorage \ astor_client \ dir.cpp : 615
| 함수 : AStorage :: File :: Dir :: GetIteratorData
| PC 코드 : 0xd
| 이름 : / 1
| $ 모듈 : archive3_adapter_vsa64_10330
| 오류 0x40016 : 시간 초과로 네트워크 연결이 끊어졌습니다.
| 라인 : 0xc8d8731ce106fa0a
| 파일 : e : \ 216 \ archive \ ver3 \ adapter \ error.cpp : 124
| 함수 :`anonymous-namespace ':: ConvertPcsError
| $ 모듈 : archive3_adapter_vsa64_10330
원인
이 오류는 가장 일반적으로 네트워크 연결 문제로 인하여 발생합니다.
해결방법
1. 포트 체크를 확인하여 포트가 정상적으로 접근이 가능한지 확인하십시오.
2. 네트워크 연결이 불안정하면 백업 옵션 > 오류 처리에서 시도 횟수를 늘리십시오. (자세한 내용은 사용 설명서의 오류 처리 참조)
위의 단계로 문제를 해결하는데 도움이 되지 않으면 추가 조사를 위해 아래 정보를 수집하고 Acronis 고객 센터에 문의하십시오.
● 1번 단계의 출력 값 화면
● 영향을 받는 에이전트 머신의 시스템 리포트
참조 - https://kb.acronis.com/content/62513