에이전트 업데이트가 시작되지 않습니다. 팔로우
증상
- 백업 관리 콘솔에서 새 제품 빌드를 사용할 수 있음을 확인하고 업데이트를 클릭하여 설치를 시작하십시오.
- "업데이트 중"메시지가 약 30 분 동안 표시되지만 업데이트가 발생하지 않습니다.
원인
이유는 다양할 수 있으며 추가 조사가 필요합니다. 대부분 이 문제는 Acronis 관리 서버와 에이전트 간의 연결 문제로 인해 발생합니다.
해결 방법
가능한 연결 문제를 식별하려면 영향을 받는 시스템에서 클라우드 연결 확인 도구를 실행하고 출력을 검토하십시오. 필요한 경우 필요한 포트를 엽니다.
참조 - https://kb.acronis.com/content/62576