"장치에 백업 계획을 적용 할 할당량이 없습니다"또는 "할당된 할당량을 가진 장치에 백업 계획을 적용할 수 없습니다"의 오류가 발생합니다. 팔로우

증상
애플리케이션 백업이 활성화된 백업 계획으로 워크스테이션 OS가 보호된 디바이스가 있습니다.
데이터 센터가 Acronis Cyber Cloud 8.0으로 업데이트된 후 아래의 오류로 인해 백업 계획을 실행하거나 적용할 수 없습니다.
장치에 백업 계획을 적용 할 할당량이 없습니다
장치에 할당된 서비스 할당량 유형 (장치-> 세부 정보-> 서비스 할당량-> 변경)을 확인하고 할당량이 할당되지 않은 것을 확인하십시오.

원인
응용 프로그램 백업에는 라이센스 정책에 따라 장치에 "서버"유형의 서비스 할당량을 적용해야 합니다.

해결 방법
장치에 대해 수동으로 "서버"유형의 서비스 할당량을 지정하십시오 (장치-> 세부 사항-> 서비스 할당량-> 변경). "서버"유형의 서비스 할당량이 없는 경우 응용 프로그램 인식 백업이 필요한 경우 이를 확보하십시오. 또는 "워크스테이션"유형의 서비스 할당량을 사용하여 응용 프로그램 인식 백업 없이 응용 프로그램 백업을 비활성화하고 워크스테이션 OS로 장치를 보호할 수 있습니다.
참조 - https://kb.acronis.com/content/63788