"스토리지 할당량이 초과되었습니다. 추가 백업이 실패합니다."오류가 발생합니다 팔로우
증상
다음 오류로 인해 백업이 실패합니다.
'사용자'에 대한 클라우드 스토리지 할당량이 초과되었습니다. 추가 백업이 실패합니다.
오류 0x1350016 : TOL : 명령을 실행하지 못했습니다. 백업
| 줄 : 0x8d165e86fb81959b
| 파일 : e : \ 235 \ enterprise \ common \ tol \ command \ command.cpp : 461
| 함수 : Tol :: ʻanonymous-namespace ':: MakeFailResult
| CommandID : 8F01AC13-F59E-4851-9204-DE1FD77E36B4
| $ module : service_process_vsa64_10330
|
| 오류 0x1350016 : TOL : 명령을 실행하지 못했습니다. 백업
| 줄 : 0x8d165e86fb81959b
| 파일 : e : \ 235 \ enterprise \ common \ tol \ command \ command.cpp : 461
| 함수 : Tol :: ʻanonymous-namespace ':: MakeFailResult
| CommandID : 8F01AC13-F59E-4851-9204-DE1FD77E36B4
| $ module : gtob_backup_command_addon_vsa64_10330
|
| 오류 0xa10075 : 스토리지 할당량이 초과되었습니다. 추가 백업이 실패합니다.
| 라인 : 0xd446f36312408806
| 파일 : e : \ 235 \ enterprise \ mms \ managers \ archive \ impl \ online \ quota_report.cpp : 64
| 함수 : ʻanonymous-namespace ':: MakeBackupBlockedError
| tenantName : 사용자
| $ module : disk_bundle_vsa64_10330
원인
오류 메시지에 지정된 사용자 또는 위의 고객 그룹 파트너에 대해 클라우드 스토리지 할당량이 초과되었습니다.
해결 방법
관리 포털에서 사용자, 사용자가 속한 테넌트 및 상위 테넌트에 대한 할당량을 확인합니다.
(!) Cyber Protection 콘솔에만 액세스할 수 있는 경우 관리자에게 문의하여 문제에 대한 세부 정보 (오류 메시지, 문제가 발생한 계정 ID)및 이 문서에 대한 링크를 제공하십시오.
예를 들어 User라는 사용자는 클라우드 스토리지에 백업을 수행할 수 없습니다.
사용자 User에 대한 할당량을 확인하고 할당량이 초과되지 않았는지 확인했습니다 (예 : 무제한).
왼쪽 상단에서 테넌트 계층 구조를 볼 수 있습니다. 사용자 User는 'N3NCLOUD'라는 파트너에 속한 'N3NCLOUD_NEW'라는 클라이언트에 속하고 이것은 'N3NCLOUD_test'에 속합니다.
'N3NCLOUD_NEW'를 클릭하고 이 클라이언트에 대한 할당량을 확인하십시오.
고객에 대한 할당량이 0으로 설정되어 있음을 알 수 있습니다. 이 고객의 사용자를 위해 클라우드 스토리지에 백업을 활성화하려면 연필 아이콘을 클릭하고 클라우드 스토리지 할당량을 변경해야 합니다.
계층 구조를 살펴보고 할당량을 확인하십시오. 이 예에서는 'N3NCLOUD'및 'N3NCLOUD_NEW'에 대한 할당량을 변경해야 합니다.
참조 - https://kb.acronis.com/content/61674