머신을 다른 계정으로 이동한 후 에이전트의 Ghost 백업 계획 팔로우
증상
1. Acronis Cyber Protect Cloud의 지침에 따라 원래 계정에서 다른 계정으로 머신을 다시 등록했습니다.
2. 이 머신이 적용된 것보다 더 많은 백업 계획을 실행하고 있음을 알 수 있습니다 (하나 이상의 "Ghost"백업 계획이 있는 것 같습니다.)
원인
경우에 따라 콘솔에서 백업 계획이 취소되지 않은 경우 다시 등록하면 백업 계획이 서버 측에 적용됩니다.
해결 방법
원래 계정이 여전히 존재하는 경우 :
- 수동으로 백업 클라이언트 등록의 지침에 따라 머신을 원래 계정에 다시 등록합니다.
- 머신에서 백업 계획 취소
- 수동으로 백업 클라이언트 등록에 설명된 대로 새 계정에 머신을 다시 등록합니다.
원래 계정이 더 이상 존재하지 않는 경우 : 장치 이름, 새 계정 이름 및 이전 계정 이름 (기억하고 있는 경우)을 지정하여 이 문서를 참조하여 고객센터에 문의하십시오.
참조 - https://kb.acronis.com/content/62882