모바일 장치 백업을 확인하거나 삭제 시 "내부 오류 : 표현식 테스트에 실패했습니다."와 함께 실패합니다 팔로우
증상
삭제하려는 모바일 장치의 백업이 있습니다.
Cyber Protection 콘솔에 로그인하고 이 백업을 제거해보십시오.
다음과 같은 오류가 발생합니다.
오류 코드 : 219
모듈 : 161
LineInfo : 0x0B320396ADFE3D39
필드 : { "IsReturnCode": "1", "$ module": "disk_bundle_vsa64_10330"}
메시지 : 아카이브를 삭제하지 못했습니다.
------------------------
오류 코드 : 507
모듈 : 64
LineInfo : 0xA1D3981537C68833
필드 : { "id": "02428699-0B2E-4750-C6BB- 6F9020F3673B.tibx ","$ module ":"disk_bundle_vsa64_10330 "}
메시지 : ID로 백업 아카이브를 열지 못했습니다.
------------------------
오류 코드 : 853
모듈 : 64
LineInfo : 0x6A1198D1B8BE2C36
필드 : { "$ module": "disk_bundle_vsa64_10330"}
메시지 :
------------------------
오류 코드 : 31
모듈 : 349
LineInfo : 0x4939462BB332D840
필드 : { "Expression": "result> = MIN_ARCHIVE_CORE_VERSION", "$ module ":"common_archive_addon_vsa64_10330 "}
메시지 : 내부 오류 : 식 테스트에 실패했습니다.
원인
이것은 모바일 장치로 만든 아카이브입니다. 모바일 장치 만 사용하여 모바일 백업을 찾아보거나 삭제할 수 있습니다.
해결 방법
모바일 백업의 내용을 보거나 찾아보거나 삭제하려면 모바일 앱을 설치하고 Cyber Protection 콘솔에 등록해야 합니다.
모바일 아카이브를 삭제하려면 :
- 모바일 장치에서 Acronis 앱을 열어줍니다.
- 오른쪽으로 살짝 민 다음 액세스 및 복구를 탭 합니다.
- 기기 이름을 왼쪽으로 스 와이프 합니다.
- 삭제를 탭 합니다.
- 비밀번호를 지정하고 백업 삭제를 탭 합니다.
참조 - https://kb.acronis.com/content/61916