수동 동기화 후 유지 관리 만료 날짜가 업데이트되지 않습니다. 팔로우
증상
1. Acronis Backup 12.5의 온-프레미스 설치를 사용합니다.
2. Acronis 계정으로 유지 관리 갱신을 등록한 다음 백업 관리 콘솔의 설정> 라이선스에서 동기화 버튼을 사용하여 라이선스를 계정과 동기화합니다.
3. 동기화가 완료되면 새 유지 관리 만료 날짜가 콘솔에 나타나지 않고 이전 날짜 또는 만료가 표시됩니다.
원인
제품에 문제가 있습니다. 수동 동기화는 유지 관리 상태를 업데이트하지 않습니다.
해결 방법
이 문제는 업데이트 4 (빌드 12730)에서 해결되었습니다. 최신 빌드로 업데이트하십시오. 빌드 12730 이상에서 유지 보수 갱신 날짜는 동기화 단추를 사용하여 동기화됩니다.
이전 빌드를 사용하는 경우 Acronis License Server에서 유지 관리 정보가 자동으로 업데이트 될 때까지 기다리십시오. 최대 24 시간이 소요될 수 있습니다.
최신 빌드에서 문제가 지속되는 경우 관리 서버가있는 머신에서 시스템 정보를 수집 하고이 기사를 참조하여 Acronis 지원 센터에 문의하십시오.
참조 - https://kb.acronis.com/content/62469